Warning: Use of undefined constant CUZROMIZR_VER - assumed 'CUZROMIZR_VER' (this will throw an Error in a future version of PHP) in /www/wwwroot/store361.com/wp-content/plugins/customizr-addons/inc/sharrre/czra-sharrre.php on line 91
重装前台后打开提示“检测到可能存在升级,请启动API”,如何处理? - 慧商时代
跳至内容

重装前台后打开提示“检测到可能存在升级,请启动API”,如何处理?

 
处理方法:
使用小海豚数据库工具打开数据库,找到rmsdb数据库中的system_config表,将线下升级标识字段的一行记录删除即可。或直接在数据库工具中执行以下脚本
use rmsdb;
delete from system_config where `key`=’upgrade_flag’;

www.admin122.com 关注微信
15775196898